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Microsoft Outlook 2002 Accessibility Features Overview

Whether you work on your own, on a team, in a small business or a large organization, in private industry, or for the government—Microsoft® Office XP is designed to help you improve productivity. With Office XP you get more functionality, ease-of-use, smoother collaboration with others, and greater accessibility. Here are highlights of some of the accessibility improvements in Office XP. 

Microsoft Office XP Accessibility Highlights
Less Clutter on Screen
The new user interface improves your entire Office experience. Fewer screen elements reduce the appearance of clutter on the screen. Letter- and word-spacing and color combinations are optimized for general readability. 

People with learning disabilities especially benefit from the reduction of clutter and visually competing elements on the computer screen. In fact, most computer users prefer a simplified interface. 

New Support for Speech Allows Command and Dictation
New speech support allows users to dictate text and navigate Office program menus using voice commands input by a microphone. 

A person with a repetitive stress injury, for example, may have difficulty using a mouse. With the speech functionality of Office XP, spoken commands input by microphone, can be used to open menus, and select options in all Office programs. Dictation by microphone in text boxes is also enabled so the need to use a mouse can be reduced. 

This speech option in Office XP is not designed for people who require the higher functionality of assistive utilities. For information on those products, see the catalog of accessibility aids for Microsoft Windows. See also, speech recognition system requirements in Office XP on the Microsoft Office XP Web site, and the step by step guides under "Installing and Training Speech Recognition." 

Draft Mode Improves Readability of Rich Text Messages

People who use high contrast color schemes with the Microsoft Outlook® messaging and collaboration client can now view Rich Text messages more easily. 

For example, a business reporter who has low vision uses the High Contrast scheme white-on-black to improve screen readability. When a coworker sends her a message in Rich Text, it is initially displayed in the Preview window in blue text (the default color for replies) on a black background. 

To view the message more easily, the reporter just opens it. Automatically it appears in a separate window displayed in Draft Font and her preferred white-on-black high contrast scheme. 


More Support for Accessibility Aids

Increased support for Microsoft Active Accessibility® programming interfaces tools in Office XP means smoother interaction between Office XP programs and accessibility aids used by many people with disabilities. 

Accessibility Features from Earlier Office Versions Strengthened

In addition to the new features, those included in earlier versions of Office have been strengthened in this new release—especially documentation. 

You'll find expanded and improved documentation in the product Help system, and on the Web, for these accessibility options: 

Using Keyboard Shortcuts
Extensive support and documentation for keyboard shortcuts in Office XP allows the most complete keyboard accessibility of any Office release to-date.

Customizing Your Work Area

You can customize your desktop elements, including resizing and rearranging toolbars and menus, choosing color, size, sound and zoom options. 

Completing Typing Tasks Automatically
Completing words as you type, adding frequently used words and phrases, automatically correcting misspelled words, and storing and inserting text and graphics—all can be automated in Office XP to save time and keystrokes. 

Options and Settings You Can Choose and Adjust

To meet your accessibility needs and preferences, you can choose from among numerous options and settings in Microsoft Outlook 2002.

Keyboard Shortcuts

· View and print a list of shortcut keys

· Show or hide shortcut keys in ScreenTips

Size and Format Options

· Change the size of text

· Change the text font

· Change the style of text and other elements in a view

· Change the format of a message you received or already created

· View messages in Draft Font

Color and Sound Options

· Change the color of text

· Change the background color of your Calendar
· Change the default color, font, and size for notes you create

· Add, change, or delete sounds used with button and menu commands

Toolbar and Menu Options

· Display or hide a toolbar

· Show all commands on menus

· Create a custom toolbar

· Add a button, menu, or command

· Change the size of a toolbar button

Options for Automating Tasks

· Correct misspelled words as you type

· Make AutoCorrect entries for misspellings and typos

· Create a distribution list instead of entering names in the To line individually

· Automatically process requests and responses

· Preview items without opening them

· Collect and paste among programs

Installing and Training Speech Recognition

· Install and train speech recognition through Word

· Install and train by doing a custom installation

· Train speech recognition the first time you use speech in an Office program

Using Keyboard Shortcuts 

If you have difficulty using the mouse or find it easier to use the keyboard, you can use the keyboard to move around in menus and toolbars to select commands and buttons.

You can also find an extensive list of keyboard shortcuts for Outlook 2002 and other Microsoft products on the Keyboard Assistance page of the Microsoft Accessibility Web site at:  www.Microsoft.com/enable/products/keyboard/keyboardsearch.asp 

In this section, see step by step guides to:

· View and Print a List of Shortcut Keys

· Show or Hide Shortcut Keys in ScreenTips

View and Print a List of Shortcut Keys

You can find a comprehensive list of keyboard shortcuts in Outlook Help by typing "keyboard shortcuts" in the Ask a Question box in your open Outlook 2002 program, or the What would you like to do? box on the Accessibility Wizard tab in Outlook Help. Following is a step by step guide for viewing and printing a list of keyboard shortcuts for Outlook Help.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Help.
	On the menu bar:

Open the Help menu by pressing ALT+H.

	2
	On the Outlook Help menu:

· Select Microsoft Outlook Help.
	On the Outlook Help menu:

Select Microsoft Outlook Help by 
pressing H.

	3
	In Microsoft Outlook Help:

Select the Accessibility Wizard tab. 
	In Microsoft Outlook Help:

Select the Answer Wizard tab by pressing ALT+A.

	4
	In the What would you like to do? box:

Enter keyboard shortcuts.

· Select Search.
	In the What would you like to do? box:

Enter keyboard shortcuts.

· Press ENTER.

· Move to the Topic pane by pressing F6.

	5
	In the Topic pane:

Select Show All.
	In the Topic pane:

Select Show All by pressing TAB.

· Press ENTER.

· Open the Print dialog box by pressing CTRL+P.

	6
	On the Microsoft Outlook Help toolbar:

Select Print.
	In the Print dialog box:

· Select Print by pressing ENTER.

	7
	In the Print dialog box:

Select Print.
	


Show or Hide Shortcut Keys in ScreenTips

If you want to be reminded of shortcut keys while working in Office XP, you can choose the option to Show shortcut keys in ScreenTips. If you choose this setting, shortcut keys will be shown in ScreenTips of all Office XP programs.

	
	Mouse Actions
	Keyboard Actions

	1
	On the menu bar:

· Select Tools.

· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Options tab.
	In the Customize dialog box:

· Select the Options tab by pressing ALT+O.

	3
	On the Options tab, under Other:

· Select or clear the Show ScreenTips on toolbars and Show shortcut keys in ScreenTips check boxes.

· Select Close.
	On the Options tab, under Other:

Select or clear the Show ScreenTips on Toolbars check box by pressing ALT+T.

Select or clear the Show shortcut keys in ScreenTips check box by pressing ALT+H.

Press ESC.


Adjusting Size and Format Options

Changing size and format options can help make messages more legible on screen.

In this section, see step by step guides to:

· Change the Size of Text

· Change the Text Font

· Change the Style of Text and Other Elements in a View

· Change the Format of a Message You Received or Already Created

· View Messages in Draft Font

You can also choose accessibility options in the Windows operating system that make items easier to see on screen as well as options that address mobility, hearing and learning needs and preferences. For futher information, see the Microsoft Accessibility Web site at www.microsoft.com/enable/products under the operating system you use.

Change the Size of Text

Changing the size of text can make documents easier to read for people with vision impairments and can also benefit people with language and learning disabilities.

You can also adjust the size of text, toolbar buttons and other screen elements through the Windows operating system you use. For further information, see step by step guides at www.microsoft.com/enable/ under the operating system you use.

	
	Mouse actions
	Keyboard actions

	1
	In the Outlook item:

· Select the text you want to change.

Note   If the Formatting toolbar is not displayed, select the View menu, point to Toolbars, then select Formatting.
	In the Outlook item:

· Select the text you want to change by placing the cursor at the beginning of the text, pressing SHIFT, and then pressing the arrow keys until all of the text is highlighted.

· Move to the Formatting toolbar by pressing ALT, then pressing CTRL+TAB.

Note   If the Formatting Toolbar is not displayed, open the View menu by pressing ALT+V, select Toolbars by pressing T, move to Formatting by pressing the arrow keys, then press ENTER to select it.

	2
	On the Formatting toolbar, in the Font Size box:

· Enter the size you want

Note   This procedure is not available in messages if you use plain text as your message format.
	On the Formatting toolbar:

· Move to the Font Size box by pressing TAB.

· Press the UP ARROW and DOWN ARROW keys to select the font size you want.

· Press ENTER.

Note   This procedure is not available in messages if you use plain text as your message format.


Change the Text Font

Change the Font in the Current View

Changing the text font can make documents easier to read for people with vision impairments and can also benefit people with language and learning disabilities.

You can also adjust the size of text, toolbar buttons and other screen elements through the Windows operating system you use. For further information, see step by step guides at www.microsoft.com/enable/ under the operating system you use.

	
	Mouse actions
	Keyboard actions

	1
	In the Outlook item:

· Select the text you want to change.

Note   If the Formatting toolbar is not displayed, select the View menu, point to Toolbars, then select Formatting.
	In the Outlook item:

· Select the text you want to change by placing the cursor at the beginning of the text, pressing SHIFT, and then pressing the arrow keys until all of the text is highlighted

· Move to the Formatting toolbar by pressing ALT, then pressing CTRL+TAB.

Note   If the Formatting Toolbar is not displayed, open the View menu by pressing ALT+V, select Toolbars by pressing T, move to Formatting by pressing the arrow keys, then press ENTER to select it.

	2
	On the Formatting toolbar, in the Font box:

· Enter the font you want

Note   This procedure is not available in messages if you use plain text as your message format.
	On the Formatting toolbar:

· Move to the Font box by pressing TAB.

· To open the font list, press the DOWN ARROW key.

· To select the font you want, press the UP ARROW or DOWN ARROW key.

· Press ENTER.

Note   This procedure is not available in messages if you use plain text as your message format.


Change the Default Font for New, Forwarded and Replied to Messages

Changing the text font can make documents easier to read for people with vision impairments and can also benefit people with language and learning disabilities.

You can also adjust the size of text, toolbar buttons and other screen elements through the Windows operating system you use. For further information, see step by step guides at www.microsoft.com/enable/ under the operating system you use.

	
	Mouse actions
	Keyboard actions

	1
	In the main Microsoft Outlook window:

· Select the Tools menu.

· Select Options. 
	On the main Outlook window:

· Open the Tools menu by pressing ALT+T.

· Select Options by pressing O.

	2
	In the Options dialog box:

· Select the Mail Format tab.
	In the Options dialog box:

· Move to the Mail Format tab by pressing CTRL+TAB.

	3
	On the Mail Format tab, under Stationery and Fonts:

· Select the Fonts button.
	On the Mail Format tab, under Stationery and Fonts:

· Select the Fonts  button by pressing ALT+F.

	4
	In the Fonts dialog box, under Message fonts:

To choose the font for HTML or RTF messages:

· Select the Choose Font button next to the When composing a new message and When replying and forwarding options.

To choose the font for plain text messages:

· Select the Choose Font button next to the When composing and reading plain text option.
	In the Fonts dialog box, under Message fonts:

To choose the font for HTML or RTF messages:

· Select the Choose Font button next to the When composing a new message option by pressing C.

Or,

· Select the Choose Font button next to the When replying and forwarding option by pressing S.

Or,

To choose the font for plain text messages:

· Select the Choose Font button next to the When composing and reading plain text option by pressing F. 

	5
	In the Font dialog box:

· Select the Font, Font Style, Size, Effects, and Color you want by selecting options from the lists.

When you're finished selecting options:

· Select OK.

· If you use stationery, select an option under Stationery fonts.

Note   If Microsoft Word is your e-mail editor, you can set the default fonts in Word, too. If your message is in HTML format, you can even use a cascading style sheet (CSS) to define the fonts. For messages you reply to or forward, Word can also automatically choose a different font color to distinguish your message from the previous one in an e-mail discussion. For more information, see Word Help.
	In the Font dialog box, select:

· Font by pressing ALT+F.

· Font Style by pressing ALT+Y.

· Size by pressing ALT+S

· Color by pressing ALT+C.

In each list box use the arrow keys to move to the option you want, when you're finished selecting options:

· Press ENTER.

· If you use stationery, select an option under Stationery fonts by pressing ALT+ the underlined letter key.

Note   If Microsoft Word is your e-mail editor, you can set the default fonts in Word, too. If your message is in HTML format, you can even use a cascading style sheet (CSS) to define the fonts. For messages you reply to or forward, Word can also automatically choose a different font color to distinguish your message from the previous one in an e-mail discussion. For more information, see Word Help.

	6
	Select OK twice.
	Press ESC twice.


Change the Style of Text and Other Elements in a View

For better visibility, you can change some of the font types, styles, and sizes in Outlook 2002 folder views. For example, in your Inbox, you can change the fonts for the column headings, the text in rows, and the AutoPreview. In your Calendar, you can change the fonts for the day, week, and month. The following step by step illustrates how to make changes to the Inbox folder. Other Outlook 2002 views have similar settings options.

Note:  When you make changes to a current view, it affects only that view. To make changes to multiple views, repeat this procedure for each view.

	
	Mouse actions
	Keyboard actions

	1
	On the Outlook menu bar :

· Select View.

· Point to Current View.

· Select Customize Current View.
	On the Outlook menu bar:

· Open the View menu by pressing ALT+V.

· Select Current View by pressing V.

· Select Customize Current View by pressing C.

	2
	In the View Summary dialog box: 

· Select the Other Settings button.
	In the View Summary dialog box:

· Select the Other Settings button by pressing ALT+O. 

	3
	In the Other Settings dialog box:

· Select the options you want to change.

Note   For help on an option, select the question mark and then select the option.
	In the Other Settings dialog box, select the options you want to change:

· Column headings Font by pressing ALT+O.

· Rows Font by pressing ALT+F.

· AutoPreview Font by pressing ALT+T.

Other settings you can adjust are:

· Grid line style by pressing ALT+G.

· Grid line color by pressing ALT+C (a grid line style must be selected for this option to be available).

· Shade group headings by pressing ALT+H.

· Show Preview Pane by pressing ALT+P.

	4
	In the Font dialog box:

· Select Font.

· Choose a font.

· Select Font Style.

· Choose a font style.

· Select Font Size.

· Choose a font size.

· Select OK.
	In the Font dialog box:

· Select Font by pressing ALT+F.

· Choose a font by pressing the arrow keys.

· Select Font Style by pressing ALT+Y.

· Choose a font style by pressing the arrow keys

· Select Size by pressing ALT+S.

· Choose a size by pressing the arrow keys.

When finished selecting options:

· Move to the OK button by pressing TAB.

· Press ENTER.

	5
	To close the Other Settings and View Summary dialog boxes:

· Select OK.
	To close the Other Settings and View Summary dialog boxes:

· Move to the OK button by pressing TAB.

· Press ENTER.


Change the Format of a Message You Received or Already Created

You can change the format of a message you already received or created to make the message either easier for you to view or to benefit someone else.

	
	Mouse actions
	Keyboard actions

	1
	With the message open, on the menu bar:

· Select Format.
	With the message open, on the menu bar:

· Open the Format menu by pressing ALT+O.

	2
	On the Format menu:

· Select the format you want to change the message to:

· Plain Text.

· HTML.

· Rich Text.

Note   If Microsoft Word is your e-mail editor, these options may not be available. For more information, see the Outlook Help topic "Get Word Help from Outlook."
	On the Format menu:

· Select the format you want to change the message to:

· Plain Text by pressing T.

· HTML by pressing H.

· Rich Text by pressing R.

Note   If Microsoft Word is your e-mail editor, these options may not be available. For more information, see the Outlook Help topic "Get Word Help from Outlook."


View Messages in Draft Font

For people who use a high contrast color scheme, some Outlook messages can be difficult to read if they are formatted in Rich Text because the colors don't automatically convert to the selected high contrast scheme. If you use a high contrast color scheme, and receive a message formatted in Rich Text, select Draft Font, and your message will be displayed in your selected high contrast scheme.

	
	Mouse actions
	Keyboard actions

	1
	In the main Outlook window, with the High Contrast option turned on:

· Select the message you want to display in Draft Font. 

The message opens in a separate window and is automatically displayed in Draft Font in the colors of your selected high contrast scheme.

Note   To turn Draft Font view on or off, open the View menu and select Draft Font.
	In the main Outlook window with the High Contrast option turned on:

· Open the message you want to display in Draft Font by pressing ENTER.

The message opens in a separate window and is automatically displayed in Draft Font in the colors of your selected high contrast scheme.

Note   To turn Draft Font view on or off, open the View menu by pressing ALT+V, and select Draft Font by pressing D.


Choosing Color and Sound Options

You can set color and sound options in Outlook to meet your particular needs including choosing the color of text in messages and changing sounds used with button and menu commands. In this section, see step by step guides to:

· Change the Color of Text

· Change the Background Color of Your Calendar
· Change the Default Color, Font, and Size for Notes You Create

· Add, Change, or Delete Sounds Used with Button and Menu Commands

· Get Sound or Visual Notification When New Messages Arrive

Change the Color of Text

You can change the color of text to emphasize and distinguish information and to make your documents easier to read.

	
	Mouse actions
	Keyboard actions

	1
	In the Outlook item:

· Select the text you want to change.

Note   If the Formatting toolbar is not displayed, select the View menu, point to Toolbars, and then select Formatting. 
	In the Outlook item:

· Select the text you want to change by placing the cursor at the beginning of the text, pressing SHIFT, and then pressing the arrow keys until all of the text is highlighted.

· Move to the Formatting toolbar by pressing ALT, then pressing CTRL+TAB.

Note   If the Formatting toolbar is not displayed, open the View menu by pressing ALT+V, select Toolbars by pressing T, move to Formatting by pressing the arrow keys, and then press ENTER to select it.

	2
	On the Formatting toolbar:

· Select Font Color. 
	On the Formatting toolbar:

· Move to the Font Color button by pressing TAB.

· Open the Font Color palette by pressing the DOWN ARROW key.

	3
	In the Font Color palette:

· Select the color you want.

Note   This procedure is not available in messages if you use plain text as your message format.
	In the Font Color palette :

· Select the color you want by pressing the arrow keys.

· Press ENTER.

Note   This procedure is not available in messages if you use plain text as your message format.


Change the Background Color of Your Calendar

You can change the background color of your Calendar according to your preferences. Some contrast choices make Calendar items easier to view for people with vision impairments.

	
	Mouse actions
	Keyboard actions

	1
	In the main Outlook window:

· Select Calendar.
	In the main Outlook window:

· Move to the Folder list by pressing F6.

· Move to Calendar by pressing the UP ARROW or DOWN ARROW key.

· Press ENTER.

	2
	On the menu bar :

· Select Tools.

· Select Options. 
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Options by pressing O.

	3
	In the Options dialog box, under Calendar:

· Select Calendar Options.
	In the Options dialog box, under Calendar:

· Select Calendar Options by pressing ALT+C. 

	4
	In the Calendar Options dialog box under Calendar Options:

· Select the Background Color button.
	In the Calendar Options dialog box, under Calendar Options:

· Select the Background Color button by pressing ALT+B.

	5
	In the Background Color list:

· Select the color you want.

· Select OK.

Note   The color you choose is applied to weekday hours. A darker version of the background color is applied to night and weekend hours.
	In the Background Color list:

· Select the color you want by pressing the UP ARROW and DOWN ARROW keys.

· Press ENTER.

Note   The color you choose is applied to weekday hours. A darker version of the background color is applied to night and weekend hours.

	6
	Select OK.
	Press ESC.


Change the Default Color, Font, and Size for Notes You Create

You can change the default color, font, and size for notes you create according to your preferences. Some color, font, and size choices make notes easier to read for people with vision impairments.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Options. 
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Options by pressing O. 

	2
	In the Options dialog box, under Notes:

· Select Note Options. 
	In the Options dialog box, under Notes:

· Select Note Options by pressing ALT+N.

	3
	In the Note Options dialog box, under Notes Appearance:

· Select color and size options.

· Select Font.
	In the Note Options dialog box, under Notes Appearance:

· Select the Color options by pressing ALT+L and then pressing the arrow keys to select a color.

· Select the Size options by pressing ALT+Z, and then pressing the arrow keys to select a size.

· Select the Font by pressing ALT+F to move to the Font dialog box.

	4
	In the Font dialog box:

· Select Font.

· Choose a font.

· Select Font Style.

· Choose a font style.

· Select Size.

· Choose a size.

· Select OK.
	In the Font dialog box:

· Select Font by pressing ALT+F, and then pressing the arrow keys to select a font.

· Select Font Style by pressing ALT+Y and then pressing the arrow keys to select a font style.

· Select Size by pressing ALT+S and then pressing the arrow keys to select a font size.

· Press ENTER.

	5
	Select OK.
	Press ESC.


Add, Change, or Delete Sounds Used with Button and Menu Commands

Turn Sound On or Turn Sound Off

You can choose to receive sound feedback from your programs or you can choose to turn off this option. Changing this setting will affect all of your Microsoft Office programs. You can also adjust options for sound and visual alerts through the Windows operating system. Step by step guides are provided on the Microsoft Accessibility Web site:  www.microsoft.com/enable/training/steps.htm under the operating system you use.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Options.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Options by pressing O.

	2
	In the Options dialog box:

· Select the Other tab. 
	In the Options dialog box:

· Select the Other tab by pressing CTRL+TAB.

	3
	On the Other tab, under General:

· Select Advanced Options.
	On the Other tab, under General:

· Select the Advanced Options button by pressing ALT+O.

	4
	In the Advanced Options dialog box:

· Select or clear the Provide feedback with sound check box.

Note   Changing this setting will change all of your Microsoft Office programs. 
	In the Advanced Options dialog box:

· Select or clear the Provide feedback with sound check box by pressing ALT+P.

Note   Changing this setting will affect all of your Microsoft Office programs. 

	5
	Press OK twice.
	Press ENTER twice.


Change Sounds

This option is changed in the Windows Control Panel Settings for Sounds and Multimedia. For more information on changing sound options, see the step by step guides on the Microsoft Accessibility Web site at:  www.microsoft.com/enable/training/.

	
	Mouse actions
	Keyboard actions

	1
	On the Windows Start menu:

· Point to Settings.

· Select Control Panel.
	Open the Windows Start menu by pressing CTRL+ESC (or the Windows logo key).

· Move to Settings by pressing S.

· Select Control Panel by pressing C.

	2
	In Control Panel:

In Microsoft Windows 2000 or later and Microsoft Windows Me:

· Select the Sounds and Multimedia icon.

In Microsoft Windows 98:

· Select the Sounds icon.
	In Control Panel:

In Microsoft Windows 2000 or later and Microsoft Windows Me:

· Move to the Sounds and Multimedia icon by pressing the arrow keys.

In Microsoft Windows 98:

· Move to the Sounds icon by pressing the arrow keys.

· Press ENTER.

	3
	In the Sounds and Multimedia Properties dialog box:

· Select the Sound Event you want from the list.

· Select the Name of a sound you want from the list. 

· Press OK.
	In the Sounds and Multimedia Properties dialog box:

· Move to the Sound Events list by pressing ALT+S.

· Select the event you want by pressing the UP ARROW and DOWN ARROW keys.

· Move to the Name box by pressing ALT+N.

· Open the Names list by pressing ALT+ the DOWN ARROW key.

· Select the sound you want by pressing the UP ARROW and DOWN ARROW keys.

· Press ENTER.

	4
	To close Control Panel:

· On the File menu, select Close.
	To close Control Panel:

· Press ALT+F, C.


Get Sound or Visual Notification When New Messages Arrive

You can change how Outlook notifies you when new messages arrive. Outlook can notify you by:

· Displaying a text message

· Playing a sound

· Changing the appearance of your mouse pointer, or

· Displaying an envelope icon in your system tray. 

You can choose any or all of these means of notification.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Options.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Options by pressing O.

	2
	In the Options dialog box:

· Select the Preferences tab.
	In the Options dialog box:

· Move to the Preferences tab by pressing CTRL+TAB.

	3
	On the Preferences tab, in the E-mail area:

· Select E-mail Options.
	On the Preferences tab, in the E-mail area:

· Select E-mail Options by pressing M.

	4
	In the E-mail Options dialog box, in the Message handling area:

· Select (or clear) the Display a notification message when new mail arrives check box to turn the option on (or off).

To choose more e-mail notification options:

· Select Advanced E-mail Options.
	In the E-mail Options dialog box, in the Message handling area:

· Turn on (or turn off) the Display a notification message when new mail arrives option by pressing ALT+N.

To choose more e-mail notification options:

· Select Advanced E-mail Options by pressing ALT+A.

	5
	In the Advanced E-mail Options dialog box, in the When new items arrive area:

· Select (or clear) the check box for the options you want:

· Play a sound.

· Briefly change the mouse cursor.

· Show an envelope icon in the system tray.
· Select OK.
	In the Advanced E-mail Options dialog box, in the When new items arrive area:

· Select (or clear) the Play a sound check box by pressing ALT+P.

· Select (or clear) the Briefly change the mouse cursor check box by pressing ALT+B.

· Select (or clear) the Show an envelope icon in the system tray by pressing ALT+E.

· Press ENTER.

	6
	To close the dialog boxes:

· Select OK twice.
	To close the dialog boxes:

· Press ESC twice.


Customizing Menus and Toolbars

Microsoft created a collection of toolbars for each Office program that provides access to the commands and procedures that are most helpful for a particular task. The most used buttons are on the Standard toolbar. 

Microsoft also designed and created several program-specific toolbars to help you most effectively use the unique features and capabilities for each Office program. You can view or hide the toolbars depending on your needs. The menu bar and the Standard toolbar appear by default when you first open Outlook 2002.

Menus and toolbars automatically adapt to your habits so that over time, the commands and buttons that you use most frequently are shown, whereas the ones that you do not use are temporarily hidden (If this feature is not helpful to you, you can turn it off, see the step by step guide "Show all Commands on Menus"). 

You can easily customize menus and toolbars to best meet your needs. In this section, see step by step guides to:

· Display or Hide a Toolbar

· Show All Commands on Menus

· Create a Custom Toolbar

· Add a Button, Menu, or Command

· Change the Size of a Toolbar Button

Display or Hide a Toolbar

Depending on your needs, you can display or hide toolbars from view.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Toolbars tab.
	In the Customize dialog box:

· Move to the Toolbars tab by pressing ALT+B.

	3
	In the Toolbars list of the Toolbars tab:

· Select or clear the check box of the toolbar you want to display or hide.
	On the Toolbars tab:

· Move to the Toolbars list by pressing ALT+A.

· In the Toolbars list use the UP ARROW and DOWN ARROW keys to move through the list.

· Press the SPACEBAR to select or clear the check box of the toolbar you want to display or hide.

	4
	Select Close.
	Press ENTER.


Show All Commands on Menus

Microsoft Office XP programs, including Outlook 2002, automatically customize menus and toolbars based on how often you use the commands. When you first start an Office program, only the most basic commands appear. Then, as you work, the menus and toolbars adjust so that only the commands you use most often are displayed. If you prefer, you can choose the Always show full menus option in Outlook so that all commands are displayed on the menu.

Note   In the procedure below, selecting the Always show full menus check box affects all Microsoft Office XP programs.

	Tools menu when Always show full menus option is not selected
	Tools menu when Always show full menus option is selected
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.
· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Options tab.
	In the Customize dialog box:

· Move to the Options tab by pressing ALT+O.

	3
	On the Options tab:

· Select or clear the Always show full menus check box.
	On the Options tab:

· Select or clear the Always show full menus check box by pressing ALT+N.

	4
	Select Close.
	Press ENTER.


Create a Custom Toolbar

You can create a custom toolbar to organize the commands you use most often, or those you use for a specific task.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools. 

· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Toolbars tab.
	In the Customize dialog box:

· Move to the Toolbars tab by pressing ALT+B.

	3
	On the Toolbars tab:

· Select the New button.
	On the Toolbars tab:

· Select the New button by pressing ALT+N.

	4
	In the New Toolbars dialog box, in the Toolbar names box:

· Enter the name you want.

· Select OK.

Your new toolbar appears on your screen.
	In the New Toolbars dialog box, in the Toolbar names box:

· Enter the name you want

· Press ENTER.

Your new toolbar appears on your screen.

	5
	In the Customize dialog box:

· Select the Commands tab.
	In the Customize dialog box:

· Move to the Commands tab by pressing ALT+C.

	6
	On the Commands tab:

To add a button to a toolbar:

· Select a category in the Categories box.

· Drag the command you want from the Commands box to the displayed toolbar.

Add a built-in menu to the toolbar:

· Select Built-in Menus from the Categories box.

· Drag the menu you want from the Commands box to the displayed toolbar.

· Select Close.
	On the Commands tab:

To add a button to a toolbar:

· Move to the Categories list by pressing ALT+G.

· Select a category by using the UP ARROW and DOWN ARROW keys.

· Move to the Commands list by pressing ALT+D.

· Select the command you want to add to the new toolbar by pressing the UP ARROW and DOWN ARROW keys.

· Turn on MouseKeys.

Note   To learn how to turn on the MouseKeys option, see:  www.microsoft.com/enable/training/steps.htm under the Windows operating system you use.

	7
	
	On the numeric keypad:

· Use the arrow keys to move the cursor to the command in the Commands list that you want to add to your toolbar.

· Press INS (holds down mouse button).

· Use the arrow keys to move the command to the new toolbar.

· Position the command where you want it on the toolbar.

· Press 5.

· Using the arrow keys, move the cursor to the toolbar name.

· Press INS.

· Using the arrow keys, move the toolbar to the position on your desktop where you want to dock it.

The toolbar will snap into place.

· Press ESC twice.

Note   With the toolbar docked, you can access it by pressing ALT to move to the menu bar and then pressing CRTL+TAB to move to your custom toolbar.

To add a built-in menu to a toolbar, select Built-in menus from the Categories list, choose a menu from the Commands list, and then follow the procedure above to drag the menu to the new toolbar.


Add a Button, Menu, or Command

The Toolbar Options [image: image3.png]»|



 arrow on a toolbar means there are more buttons available for this toolbar than the ones showing. You can display a list of these buttons by selecting the Toolbar Options arrow, or by pressing ENTER when the focus is on it.

	
	Mouse actions
	Keyboard actions

	1
	On the toolbar on which you want to add or remove a button:

· Select the Toolbar Options button.

· Point to Add or Remove Buttons.

· Select Customize.

Note   If the toolbar on which you want to add or remove a button is not displayed, first select View, point to Toolbars, and then select the name of the toolbar you want to display before completing the steps above.
	In Outlook 2002:

· Move to the menu bar by pressing ALT.

· Move to the toolbar you want by pressing CTRL+TAB.

· Move to the Toolbar Options button by pressing TAB.

· Press ENTER.

· Move to Add or Remove Buttons by pressing A.

· Select Customize by pressing C.

Note   If the toolbar on which you want to add or remove a button is not displayed, first press ALT+V, press T, use the arrow keys to move to the toolbar you want, and then press ENTER before completing the above steps.

	2
	In the Customize dialog box:

To add a button:

· Select the Commands tab.
	In the Customize dialog box:

To add a button:

· Select the Commands tab by pressing ALT+C.

· Turn on MouseKeys.

Note   To learn how to turn on the MouseKeys option see:  www.microsoft.com/enable/training/steps.htm under the Windows operating system you use.

	3
	On the Commands tab, in the Categories box:

· Select a category for the command you want the button to perform.

In the Commands list:

· Select and drag the command or macro you want to the displayed toolbar.

· Position the new command or macro where you want it on the toolbar.

· Select Close.

Note   To add a Built-in Menu or a New Menu, follow the same procedure as above, selecting one of these options from the Categories list.
	On the numeric keypad:

· Using the arrow keys, move the cursor to the Categories list, and select a category for the command you want the button to perform.

· Press 5.

· Using the arrow keys, move the cursor to the Commands list and place it over a command or macro you want to add to a toolbar.

· Press 5.

· Press INS.

· Using the arrow keys, drag the command or macro to the displayed toolbar.

· Press 5.

· Press ESC.

· Turn off MouseKeys (optional).

Note   To add a Built-in Menu or a New Menu, follow the same procedure as above selecting one of these options from the Categories list.


For further information about toolbar and menu customizing, see the Outlook Help topic "Toolbar and Menu Options," under "Accessibility Features in Outlook."

Change the Size of a Toolbar Button

You can make the size of your toolbar buttons larger.

Note   Selecting or clearing the Large icons check box will change all Microsoft Office programs. However, it won't change the icons that appear in ScreenTips or Help. You can also change the size of toolbar buttons by selecting this option using the Windows Accessibility Wizard.
	Customize dialog box:  Options tab
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Customize.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Customize by pressing C.

	2
	In the Customize dialog box:

· Select the Options tab.
	In the Customize dialog box:

· Move to the Options tab by pressing ALT+O.

	3
	On the Options tab under Other:

· Turn on (or turn off) the Large icons option by selecting (or clearing) the check box.
	On the Options tab, under Other:

· Turn on (or turn off) the Large icons option by pressing ALT+L.

	4
	Select Close.
	Press ENTER.


Automating Tasks

Whether you want Outlook to finish typing words for you, correct misspelled words as you type, automatically process requests, or preview items without opening them, you can quickly get your work done by using Outlook automation tools and options. 

In this section, see step by step guides to:

· Correct Misspelled Words as You Type

· Make AutoCorrect Entries for Misspellings and Typos

· Create a Distribution List Instead of Entering Names in the To Line Individually

· Automatically Process Requests and Responses

· Preview Items Without Opening Them

· Collect and Paste Among Programs

Correct Misspelled Words as You Type

To save time and keystrokes, you can set AutoCorrect options to automatically correct common spelling errors, typos and incorrect capitalization as you type. When you chose the option Replace text as you type, Outlook will automatically replace spelling and typing errors you type. For further information, see the topic "AutoCorrect" in Outlook Help.

Note   To view a list of common spelling and typing errors that will be automatically corrected when the Replace text as you type option is turned on, scroll through the list under Replace on the AutoCorrect tab. You can also add words to this list. See the following step by step guide "Make AutoCorrect Entries for Misspellings and Typos."

	AutoCorrect dialog box:  AutoCorrect tab
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	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools. 

· Select Options.

· Select the Spelling tab.
	On the menu bar:

· Open the Tools menu by pressing 
ALT+T.

· Select Options by pressing O.

· Move to the Spelling tab by pressing CTRL+TAB.

· Press ENTER.

	2
	On the Spelling tab, under General Options:

· Select the AutoCorrect Options button.
	On the Spelling tab, under General Options:

· Select the AutoCorrect Options button by pressing ALT+T.

	3
	On the AutoCorrect tab:

· Select the Replace text as you type check box.

· Select or clear check boxes of other options.
	On the AutoCorrect tab:

· Select the Replace text as you type check box by pressing ALT+T.

· Choose other options by moving to the option by pressing TAB, and then selecting or clearing by pressing the SPACEBAR.

	4
	Select OK twice.
	Press ENTER twice.


 Make AutoCorrect Entries for Misspellings and Typos

If you tend to misspell or mistype certain words on a regular basis, you might want to make AutoCorrect entries for them. Then, when you misspell or mistype the words, they will automatically be corrected.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools. 

· Select Options.

· Select the Spelling tab.
	On the menu bar:

· Open the Tools menu by pressing 
ALT+ T.

· Select Options by pressing O.

· Move to the Spelling tab by pressing CTRL+TAB.

· Press ENTER.

	2
	On the Spelling tab, under General Options:

· Select the AutoCorrect Options button.
	On the Spelling tab, under General Options:

· Select the AutoCorrect Options button by pressing ALT+T.

	3
	On the AutoCorrect tab:

· Select the Replace text as you type check box.

· Select the Replace box.

· Enter the misspelling of a word you want the Word spelling checker to look for.

· Select the With box.

· Enter the correct spelling of the word with which you want to replace the misspelled word.

· Select Add.

To add more words, repeat the steps above.
	On the AutoCorrect tab:

· Select the Replace text as you type check box by pressing ALT+T.

· Move to the Replace box by pressing ALT+R.

· Enter the misspelling of a word you want the Word spelling checker to look for.

· Move to the With box by pressing TAB.

· Enter the correct spelling of the word with which you want to replace the misspelled word.

· Select Add by pressing ALT+A.

To add more words, repeat the steps above.

	4
	Select OK twice.
	Press ENTER twice.


Create a Distribution List Instead of Entering Names in the To Line Individually

You can create a distribution list that allows you to send an e-mail message to a number of people at one time. Sending to the list rather than typing each individual's name saves you keystrokes each time you send the group an e-mail message.

Create a Distribution List Using Names in the Address Book

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select File.

· Point to New.

· Select Distribution List.
	On the menu bar:

· Open the File menu by pressing ALT+F.

· Open the New menu by pressing W.

· Select Distribution List by pressing L. 

	2
	In the Untitled Distribution List dialog box, in the Name box:

· Enter a name.

· Select Select Members.
	In the Untitled Distribution List dialog box, in the Name box:

· Enter a name.

· Select Select Members by pressing ALT+M. 

	3
	In the Select Members dialog box, in the Show names from the list:

· Select the address book that contains the e-mail addresses you want in your distribution list.

In the Type Name or Select from List box:

· Enter a name you want to include.

· In the list below, select the name.

· Select the Members button.

The name is added to the distribution list.

· Repeat for each person you want to add to the distribution list.

· Select OK.
	In the Select Members dialog box:

· Move to the Show Names from the list by pressing ALT+S.

· Open the list by pressing ALT+ the DOWN ARROW key.

· Select the address book that contains the e-mail addresses you want in your distribution list by pressing the arrow keys.

· Press ENTER.

· Move to the Type Name or Select from List box by pressing ALT+Y.

· Enter a name you want to include.

· Move to the list below by pressing the DOWN ARROW, then select a name.

· Select the Members button by pressing ALT+B.

The name is added to the distribution list.

· Repeat for each person you want to add to the distribution list.

· Press ENTER.

	4
	To save, and close the dialog box:

· Select the Save and Close button.

The distribution list is saved in your Contacts folder by the name you give it.
	To save, and close the dialog box:

· Press ALT+S.

The distribution list is saved in your Contacts folder by the name you give it.


Automatically Process Requests and Responses 

You can choose options to help process requests and responses automatically to save time and keystrokes.

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select Tools.

· Select Options.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Options by pressing O.

	2
	In the Options dialog box, on the Preferences tab, under E-mail:

· Select E-mail Options.
	In the Options dialog box, on the Preferences tab:

· Select the E-mail Options button by pressing ALT+M.

	3
	In the E-Mail Options dialog box, under Message handling:

· Select Tracking Options.
	In the E-Mail Options dialog box, under Message handling:

· Select the Tracking Options button by pressing ALT+T.

	4
	In the Tracking Options dialog box, under Options, do one or more of the following:

To automatically record responses in the original item:

· Select the Process requests and responses on arrival check box.

To delete notifications of delivered and read messages:

· Select the Process receipts on arrival check box.

To move receipts out of your Inbox after processing:

· Select the After processing move receipts to check box.

Note   To select a folder other than Deleted Items, select Browse.

To delete blank responses:

· Select the Delete blank voting and meeting responses after processing check box.

Note   To review responses in your Inbox before they are recorded; clear the Process requests and responses on arrival check box.
	In the Tracking Options dialog box, under Options, do one or more of the following by using the DOWN ARROW key to move to the option and then selecting or clearing the check box by pressing the SPACEBAR:

To automatically record responses in the original item:

· Select the Process requests and responses on arrival check box.

To delete notifications of delivered and read messages:

· Select the Process receipts on arrival check box.

To move receipts out of your Inbox after processing:

· Select the After processing move receipts to check box.

Note   To select a folder other than Deleted Items, select Browse by pressing W.

To delete blank responses:

· Select the Delete blank voting and meeting responses after processing check box.

Note   To review responses in your Inbox before they are recorded; clear the Process requests and responses on arrival check box.

	5
	When you're finished selecting options:

· Select OK twice.
	When you're finished selecting options:

· Press ENTER twice.

	6
	To close the Options dialog box:

· Select OK.
	To close the Options dialog box:

· Press ESC.


Preview Items Without Opening Them

In the Preview pane, you can read the content of an item, open attachments, follow a hyperlink, and respond to meeting requests.

To preview items without opening them, do either of the following. 

Preview the First Three Lines of Messages in the Main Outlook Window

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select View.

· Select AutoPreview.

To hide the preview pane, repeat this step.

Note  To preview the first three lines of unread messages only, on the View menu, point to Current View, and then select Customize Current View. Select Other Settings, and then select Preview unread items.
	On the menu bar:

· Open the View menu by pressing ALT+V.

· Select AutoPreview by pressing P.

To hide the preview pane, repeat this step.

Note  To preview the first three lines of unread messages only, on the View menu (ALT+V), select Current View (V), and then select Customize Current View (C). Select Other Settings (O), and then select Preview unread items (U).


Preview the Content of an Item in the Preview Pane

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar:

· Select View.

· Select Preview Pane.

To hide the preview pane, repeat this step.

Note   When you're viewing a message in the preview pane, you can view e-mail properties about a name in the From, To, or Cc fields by double-clicking it.
	On the menu bar:

· Open the View menu by pressing ALT+V.

· Select Preview Pane by pressing N.

To hide the preview pane, repeat this step.


Collect and Paste Among Programs 

Using the Office Clipboard you can collect items from among different Office programs and then paste them into a single document. There are three parts to the following step by step.

Display the Microsoft Office Clipboard

	
	Mouse actions
	Keyboard actions

	1
	On the menu bar of any Office program:

· Select Edit.

· Select Office Clipboard.
	On the menu bar of any Office program:

· Open the Edit menu by pressing ALT+E.

· Select Office Clipboard by pressing B.

	2
	In the Office Clipboard task pane.

· Select the Options button.

· If it is not already selected, select Show Office Clipboard automatically.

The Office Clipboard will automatically show in the task pane when you collect and paste multiple items.
	In the Office Clipboard task pane:

· Move to the Options button by pressing TAB.

· Press ENTER.

· Select Show Office Clipboard automatically by pressing A.

The Office Clipboard will automatically show in the task pane when you collect and paste multiple items.

· Press ESC.


Collect Items to Paste

	
	Mouse actions
	Keyboard actions

	1
	In any Office program:

· Select the first item you want to copy.
	In any Office program:

· Select the first item you want to copy by pressing SHIFT+ the arrow keys.

· Copy by pressing CTRL+C.

· Continue copying items from documents in any Office program until you have collected all of the items you want (up to 24).

	2
	On the Standard toolbar:

· Select the Copy button.

· Continue copying items from documents in any Office program until you have collected all of the items you want (up to 24).
	


Paste Collected Items

	
	Mouse actions
	Keyboard actions

	1
	In any Office program:

· Display the Office Clipboard if it is not already displayed (see procedure above).

Note   If the Office Clipboard is not available, you are in a program or view that doesn't support showing or pasting multiple items from the Office Clipboard.
	In any Office program:

· Display the Office Clipboard if it is not already displayed (see procedure above).

Note   If the Office Clipboard is not available, you are in a program or view that doesn't support showing or pasting multiple items from the Office Clipboard.

	2
	In your document:

· Place the insertion point where you want the items from the Clipboard to be pasted.

You can paste collected items into any Microsoft Office program.
	In your document:

· Position the insertion point where you want to place the items from the Clipboard. 

You can paste collected items into any Microsoft Office program.

· Move to the Office Clipboard task pane by pressing ALT and then, CTRL+TAB.

	3
	In the Office Clipboard task pane:

To paste items one at a time:

· Select each item you want to paste.

Each time you select an item it will be pasted in your open document.

To paste all the items you copied at once:

· Select Paste All.
	In the Office Clipboard task pane:

To paste items one at a time:

· Press the TAB key to move to the first item you want to paste.

· Press ENTER.

· Press the DOWN ARROW to move to each additional item you want to paste, and press ENTER.

To paste all of the items you copied at once:

· Press the TAB key to move to Paste All, and then press ENTER.

· Press ESC to return to your document.


Installing and Training Speech Recognition

This feature is available in the Simplified Chinese, English (U.S.), and Japanese language versions of Microsoft Office. Speech recognition is installed in all Office programs by initially using the feature in Microsoft Word, or by doing a custom installation.

After speech recognition is installed, you can increase speech recognition accuracy by taking a few minutes to train the computer to recognize how you speak by reading aloud prepared training text.

Find more information about using speech recognition in the Outlook Help topic "Getting started with speech recognition."

In this section, see step by step guides to:

· Install and Train Speech Recognition Through Word

· Install and Train by Doing a Custom Installation

· Train Speech Recognition the First Time You Use Speech in an Office Program

Install and Train Speech Recognition Through Word

You can install and train speech recognition through Microsoft Word as demonstrated in the following step by step, or you can choose one of two other methods. For further information, see these step by step guides:  "Install and Train by Doing a Custom Installation," and "Train Speech Recognition the First Time You Use Speech in an Office Program."

	
	Mouse Actions
	Keyboard Actions

	1
	On the menu bar:

· Select Tools.

· Select Speech.

· Select Yes.

You will need your installation disk.
	On the menu bar:

· Select Tools by pressing ALT+T.

· Select Speech by pressing H.

· Select Yes by pressing ENTER.

You will need your installation disk.

	2
	In the Welcome to Office Speech Recognition dialog box:

· Select Next to train speech.

Training begins with help in adjusting your microphone. If you don't want to train Speech at this time, see the procedure below to train speech at a later time.

Note   After speech recognition is installed, it is available on the Tools menu in all Office programs.
	In the Welcome to Office Speech Recognition dialog box:

· Select Next to train speech by pressing ALT+N.

Training begins with help in adjusting your microphone. If you don't want to train Speech at this time, see the procedure below to train speech at a later time.

Note   After speech recognition is installed, it is available on the Tools menu in all Office programs.


Install and Train by Doing a Custom Installation

You can install and train speech recognition by doing a custom installation as demonstrated below, or you can choose one of two other methods. For further information, see these step by step guides:  "Install and Train Speech Recognition Through Word," and "Train Speech Recognition the First Time You Use Speech in an Office Program."

	
	Mouse Actions
	Keyboard Actions

	1
	On the Microsoft Windows Start menu:

· Point to Settings.

· Select Control Panel.
	Display the Microsoft Windows Start menu by pressing CTRL+ESC (or the Windows logo key):

· Move to Settings by pressing S.

· Select Control Panel by pressing C.

	2
	In Control Panel:

· Select Add/Remove Programs.
	In Control Panel:

· Move to Add/Remove Programs by pressing the arrow keys.

· Press ENTER.

	3
	In the Add/Remove Programs dialog box: 

· Change or Remove Programs is selected by default.

· Under Currently installed programs, select Microsoft Office XP. 

· Select Change.
	In the Add/Remove Programs dialog box: 

Change or Remove Programs is selected.

Under Currently installed programs, move to Microsoft Office XP by pressing the DOWN ARROW key.

Select Change by pressing ALT+C.

	4
	In the Microsoft XP Setup dialog box:

· Select Add or Remove Features.

· Select Next.

· Under Features to install, next to Office Shared Features, select the plus sign.

· Next to Alternative User Input, select the plus sign.

· Select Speech.

· Select Update.

Note   See the following procedure to train speech recognition the first time you use it in an Office program.
	In the Microsoft XP Setup dialog box:

· Select Add or Remove Features by pressing ALT+A.

· Press ENTER.

· Under Features to install, move to Office Shared Features by pressing the DOWN ARROW.

· Expand the menu by pressing the RIGHT ARROW key.

· Move to Alternative User Input by pressing the DOWN ARROW key.

· Expand the menu by pressing the RIGHT ARROW key.

· Select Speech by pressing the DOWN ARROW key.

· Select Update by pressing ENTER.

· Select OK by pressing ENTER.

· Close the dialog box by pressing ALT+O.

Note   See the following procedure to train speech recognition the first time you use it in an Office program.


Train Speech Recognition the First Time You Use Speech in an Office Program

You can install and train speech recognition the first time you use Speech in an Office program, as demonstrated below, or you can choose one of two other methods. For further information, see these step by step guides:  "Install and Train Speech Recognition Through Word," and "Install and Train by Doing a Custom Installation."

	
	Mouse Actions
	Keyboard Actions

	1
	On the menu bar:

· Select Tools.

· Select Speech.

Note   In Microsoft Excel select Speech Recognition from the Speech menu.
	On the menu bar:

· Open the Tools menu by pressing ALT+T.

· Select Speech by pressing ALT+H.

Note   In Microsoft Excel select Speech Recognition from the Speech menu.

	2
	To train speech recognition:

· Select Next.

Training begins with help in adjusting your microphone.
	To train speech recognition:

· Select Next by pressing ENTER.

Training begins with help in adjusting your microphone.


Installing and Using Office XP

Using Accessibility Aids

If you use assistive technology, you should contact the product's manufacturer before upgrading to a new version of Microsoft Office, other products in the Office family, or Microsoft Windows® operating systems, to verify their compatibility with your aid. 

To ensure that all of your systems will be compatible, check directly with your accessibility aids manufacturer before purchasing a new software product. For information, see the catalog of Windows-based accessibility aids at www.microsoft.com/enable.

Installing Microsoft Office XP

Before purchasing and installing Office XP, be sure that your computer meets the system requirements for the Office suite you want to install. And, if you use assistive technology, be sure that your AT device will work with Office XP.

When you're ready to install Office XP follow these steps for a smooth installation.

· Turn on computer

· Insert the CD in disc tray

The Microsoft Office XP Setup dialog box appears. The wizard will guide you through the installation process.
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Completing the User Information Screen

The next screen asks for user information. 
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Use the following Step by Step guide to complete the User Information screen.

	
	Mouse actions
	Keyboard actions

	1
	On the User Information screen:

· If the name that appears in the User Name box is not correct, enter the correct name.

· In the Initials box, enter your initials if you want.

· In the Organization box, enter your company or organization, if you want, or press DELETE to remove the typing that appears.

· In the Product Key area, enter the number which appears on the sticker attached to the back of your Office XP CD case.

The product key is a series of numbers and letters that identifies your copy of the software.

· Select Next.
	On the User Information screen: 

· If the name that appears in the User Name box is not correct, enter the correct name.

· Move to the Initials box, by pressing I, and then enter your initials if you want.

· Move to the Organization box, by pressing O, and then enter your company or organization, if you want, or press DELETE to remove the typing that appears.

· Move to the Product Key area by pressing K, and then enter the number which appears on the sticker attached to the back of your Office XP CD case.

The product key is a series of numbers and letters that identifies your copy of the software.

· Select Next by pressing N.


Completing the End-User License Agreement

The next screen is the End-User License Agreement. Follow these steps to complete the End-User License Agreement.

	
	Mouse actions
	Keyboard actions

	1
	On the End-User License Agreement screen, read the agreement, and then,

To accept the agreement:

· Select the I accept the terms in the License Agreement check box.

· Select Next.


To exit the dialog box without accepting the agreement: 

· Select Cancel.
	On the End-User License Agreement screen, read the agreement, and then, 

To accept the agreement:

· Select the I accept the terms in the License Agreement check box by pressing A.

· Move to the Next button by pressing N.


To exit the dialog box without accepting the agreement:

· Move to the Cancel button by pressing TAB.

· Press ENTER.


End-user license agreement with the I accept the terms of the license agreement check box selected.
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Choosing the Type of Installation 

The next screen in the Installation Wizard is Choose the type of installation you need.

Depending upon whether you are upgrading from an earlier version of Office, or installing Office for the first time, the options you are presented on screen will vary. You can get information on what happens during a particular type of installation, by selecting the Help button (ALT+H). For a new installation of Microsoft Office XP, the screen will look like this:
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	Mouse actions
	Keyboard actions

	1
	On the Choose the type of installation you need screen:

· Select the type of installation you want.
	On the Choose the type of installation you need screen:

If you are upgrading from an earlier version of Office, the Upgrade Now options will be selected. If you are installing Office XP for the first time, Install Now will be selected. 

If you want to choose another option:

· Press ALT+O for Complete, or ALT+C for Custom installation.

	2
	After selecting the type of installation, in the Install to area:

· Note the default installation destination.

If you do not want to install Office there:

· To find another location, select Browse.

After selecting another installation destination:

· Select Next.
	After selecting the type of installation, in the Install to area:

· Note the default installation destination.

If you do not want to install Office there:

· To select another location select Browse by pressing R.

After selecting another installation destination:

· Press N.


Begin Installation

The next screen is Begin installation. The message tells you Setup is ready to begin installing and will perform the following tasks:
· Remove all previous versions.

· Install the following applications (listing of the applications included in the Office Suite you are installing).

Note the Space Required on the drive you are installing to, and the Space Available.  
· If there is insufficient space available for the installation, exit Office XP Setup by using the TAB key to move to the Cancel button.

· If you are ready to proceed, select the Install button by pressing I.

The Now Installing Office screen will appear showing Installation Progress, and Current Action.

· To cancel the process, press ENTER or ESC.

When the process is completed successfully, a message will appear.

· Select OK, or press ENTER to exit the message box.

Activating Your Copy of Office

If you have a standard copy of Microsoft Office and you have not yet registered/activated any copy of Office on your computer, the Microsoft Activation Wizard will automatically open after you have finished installation. To continue to use all of the features of Microsoft Office, you need to activate your copy of the software. Following are the steps in this process. 

Microsoft Office Activation Wizard
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The wizard will guide you, step-by-step, through the process of activating the product via the Internet or over the telephone.

If you choose to activate your product through the Internet and you are not already connected, the wizard will help you get connected. If you choose to activate your product by talking to a customer service representative over the telephone, please note that it may take longer to complete the process.

What Happens If You Don't Activate the Software?

If you do not activate your copy of Microsoft Office, the product will go into Reduced Functionality Mode. In Reduced Functionality Mode, you will not be able to save modifications to documents, or create a new document, and additional functionality may be reduced.

No existing Office files or documents will be harmed, and you can easily get Office out of this mode by following the instructions outlined in the screens presented.

Using the Office Activation Wizard

	
	Mouse actions
	Keyboard actions

	1
	In the Microsoft Office XP Activation Wizard:

· Select Activate by using the Internet,
to proceed using an existing Internet connection, or,
· Select Activate by using the telephone, to proceed with activation by talking with a customer service representative. 

Choose this option if you do not already have access to the Internet.
	In the Microsoft Office XP Activation Wizard: 

· Select Activate by using the Internet 
(to proceed using an existing Internet connection), by pressing A, 
or,

· Select Activate by using the telephone, (to proceed with activation by talking with a customer service representative), by pressing T.

Choose this option if you do not already have access to the Internet.


Microsoft Office Activation Wizard:  Privacy Policy

If you are completing the Activation Wizard over the Internet, after you are connected, the first screen that is displayed is Privacy Policy. (If you are completing activation by telephone, the following information will be provided during that process.)

· Read the Privacy Policy.

· To proceed to the next screen, select Next, or press N.

· To exit the Activation Wizard without completing activation, select Activate Later, or press R.

· To open Office Help and read move about Microsoft privacy policy, select Help, or press H.
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Microsoft Office Activation Wizard:  Customer Information

The next screen is Customer Information. While only country/region are required information, you can supply other information that will be used by Microsoft and its subsidiaries to provide you with information about new products and services, and to mail product updates if you are eligible.

· To enter information in any of the data boxes, select in the data box, or press an underlined key to move to a data box, and then begin entering information.

· When you're finished, to move to the next screen, select Next, or press N.

· To exit the Activation Wizard without completing activation, select Activate Later, or press R.
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Microsoft Office Activation Wizard:  Special Offers

The next screen is Special Offers. If you would like to be informed about product updates and special offers, select the appropriate boxes.

· To select any of the boxes you want, select the option, or press the underlined letter.

· If you want to be informed about product updates and special offers via e-mail, select Email Address, or press A, and enter your e-mail address.

· To submit your information and activate Office XP, select Submit, or press S.

· To exit the Activation Wizard without completing activation, select Activate Later, or press R.

Note:  If you want to move back to earlier screens to review or change any previously entered information, select Back, or press B.

[image: image13.png]Welcome to the Microsoft Office Activation Wizard
Special Offers

Check the apprapriate boxes and enter your emaladhess f you would ke to be nformed about product
Updates and specal offers.

T Twould ke to be notfied of product updates,
T~ Twould ke to receive offers from Micrasoft on other Microsoft products or services.
T Twould ke to receive offers from Microsoft on relsted third-party products and services,

Emal Address:

<Back submit Activate Later





Microsoft Office Activation Wizard:  Activation Complete

The next screen is Activation Complete. You will receive this message when your activation is completed successfully. If you get a different message, follow the instructions on the screen to troubleshoot the problem.

· When the activation is complete, select Finish, or press F.

Depending upon your type of installation and computer configuration, you may get additional messages. If you do, follow the instructions on the screen.
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Using Office XP Help     

To get information about setting accessibility options in Microsoft® Office XP there are three key resources: 

· Office Tools on the Web
The Microsoft Office Tools on the Web site at www.microsoft.com/office/xp includes a searchable database with information on accessibility in addition to what is contained in Office Help. 

· Step by Step Guides
Step by step procedures, including mouse and keyboard actions, are available for adjusting important accessibility options in Microsoft Word 2002 and Microsoft Outlook 2002 on the Microsoft Accessibility Web site at www.microsoft.com/enable. 
· Office Help
When working within an Office program, the first place to check for accessibility information is the Help menu. 
How To Use Office Help

· Using Help Topics to Adjust Accessibility Settings in Office XP

The Help system in Office XP has been expanded and improved to help you quickly and easily find information on accessibility options. 

How the Help System Works

Office XP Help is organized in several different ways allowing you to search for information in the way that is most convenient for you. 

The Help system in Office XP can also be accessed in several ways. One of the quickest is to press the F1 key. If you choose this method, Help will open displaying three tabs: Contents, Answer Wizard and Index (this assumes that you are not using the Office Assistant—if you have the Office Assistant option turned on, see the section "Using the Office Assistant and Ask a Question box"), below. 

· The Help Contents tab shows information organized by general topic areas. 

· The Index tab provides an alphabetical listing of the contents organized by key words and phrases. 

· The third tab, which opens by default, is the Answer Wizard. On this tab, you can type a question in the question box using natural language, such as "What is Accessibility?" and the Answer Wizard will search and display a list of topics related to accessibility. Or, you can type just the word "accessibility" in the Answer Wizard question box and you will get the same list. Using the Answer Wizard tab is the recommended way to search for accessibility topics. Steps to begin your search are: 

· Open Help by pressing F1. 

· Enter "accessibility." 

· Press ENTER. 

· Press ALT+T to move to the Select topic to display area. 

· Move to the topic you want by using the UP ARROW and DOWN ARROW keys, and then press ENTER. 

· Press F6 to move to the Topic pane. 

· Use the UP ARROW and DOWN ARROW keys to scroll up and down within the Topic pane, and use the TAB key to move through the highlighted links. 

· Press ENTER to select a link. 

Important keyboard shortcuts for navigating Office Help are listed in the Help topic, "Accessibility features in Office Help."

Using the Office Assistant and Ask a Question Box

Some people prefer to use the Office Assistant which is integrated with the Answer Wizard in Help. And, others may find the "Ask a Question" box in the upper right-hand corner of any Office XP program to be a quick and convenient way to search the Help topics. 

The Office Assistant is turned off by default in Office XP.  

For more information, see the section "Keyboard shortcuts for using the Office Assistant," within the Help topic "Accessibility features in Office Help."
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